顶部左侧

MACD缠绕选股(通达信公式 选股 源码 测试图)(图文)交易软件

2020-01-13 22:36:51 阅读()
导读:通达信公式:MACD缠绕选股DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);缠绕:ABS(DIFF-DEA)<0.05;

通达信公式:MACD缠绕选股

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
缠绕:ABS(DIFF-DEA)<0.05;
 

免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台