顶部左侧

短线反转买入(通达信公式 副图 源码 测试图)(图文)交易软件

2020-01-13 22:32:05 阅读()
导读:HJ_1:=REF(OPEN/CLOSE>1.035,1) OR (REF(REF(CLOSE,1)/CLOSE>1.055,1) AND REF(OPEN/CLOSE>1.035,1)) AND CLOSE>REF(OPEN,1)*0.99;HJ_2:=REF(OPEN/CLOSE>1.045,2) AND CLOS

HJ_1:=REF(OPEN/CLOSE>1.035,1) OR (REF(REF(CLOSE,1)/CLOSE>1.055,1) AND REF(OPEN/CLOSE>1.035,1)) AND CLOSE>REF(OPEN,1)*0.99;
HJ_2:=REF(OPEN/CLOSE>1.045,2) AND CLOSE>REF(OPEN,2)*0.99 AND NOT(REF(HJ_1,1));
短线反转买入:HJ_1 OR HJ_2;
DRAWTEXT_FIX(ISLASTBAR AND DATE>1160801,0.12,0.4,0,4),COLORGRAY;

{----------------短线 反转 买入-------------------}


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台